Отдел продаж

Gigaset P710 IP PRO - IP-настольный телефон

Gigaset P710 IP PRO - это компактное и экономичное решение в линейке профессиональных настольных IP-телефонов Gigaset. Благодаря элегантному дизайну и компактным размерам он идеально впишется в любой стол и рабочее пространство
Артикул: P710 IP PRO
На складе: Да

  • 0.00 р.
  • Без НДС: 0.00 р.




Гарантия лучшей цены
Доставка по РФ 1-3 дня
Помощь инженера
Скидки b2b и посредникам

Gigaset P710 IP PRO - это компактное и экономичное решение в линейке профессиональных настольных IP-телефонов Gigaset. Благодаря элегантному дизайну и компактным размерам он идеально впишется в любой стол и рабочее пространство. Устройство оснащено множеством полезных бизнес-функций, обеспечивает превосходное качество звука в формате HD и цветной дисплей с высоким разрешением и 4 свободно программируемыми светодиодными функциональными клавишами. Гигабитный коммутатор с поддержкой PoE дополняет набор функций P710 IP PRO.

Gigaset P710 IP PRO  компактный настольный IP-телефон для любого рабочего места

Особенности Gigaset P710 IP PRO

  • Цветной TFT-дисплей с диагональю 2,8 дюйма (320x240)
  • 4 программируемые функциональные клавиши
  • Функция громкой связи с высоким разрешением звука
  • Надписи на экране
  • Подключение гарнитуры
  • 2-портовый гигабитный Ethernet-коммутатор (RJ45) с функцией Power over Ethernet (PoE)

4 программируемые светодиодные функциональные клавиши

Кнопки можно настроить в соответствии с вашими предпочтениями и потребностями. Полезные функции, такие как быстрый набор, прямой набор номера или добавочный номер, могут быть назначены непосредственно каждой из 4 клавиш. Таким образом, у вас под рукой будут все необходимые функции на рабочем месте. Разноцветные светодиоды указывают на статус вызова или присутствия. В Gigaset P710 IP PRO для обозначения функциональных клавиш используются смарт-метки. Смарт-метки обеспечивают отличную читаемость всей информации, отображаемой на функциональных клавишах, даже при довольно компактных размерах дисплея.

Цветной TFT-дисплей с высоким разрешением

Цветной TFT-дисплей с диагональю 2,8 дюйма и разрешением 320 x 240 пикселей гарантирует оптимальную видимость содержимого дисплея при любом освещении. Это означает, что вы можете легко видеть всю важную информацию.

Отличное качество звука

Gigaset P710 IP PRO обеспечивает высочайшее качество звука. Он оснащен функцией HD audio и, кроме того, работает с усовершенствованным шумоподавлением. Это означает, что вы всегда сможете четко слышать своего собеседника даже в шумной обстановке. Кроме того, устройство совместимо со слуховыми аппаратами.

Функции телефона

  • 6 SIP-аккаунтов
  • До 6 одновременных вызовов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, экстренные вызовы
  • 3-сторонняя конференция
  • Повторный набор, возврат вызова, автоответ
  • Настройка времени: автоматически или вручную
  • Правила набора
  • XML-браузер
  • RTCP-XR (RFC3611)

Экран и индикаторы

  • Цветной 2.8" LCD-экран с разрешением 320 х 240
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с подсветкой
  • Интуитивный пользовательский интерфейс со значками и программными клавишами
  • Caller ID с именем и номером
  • Поддержка нескольких языков

Функциональные кнопки

  • 5 навигационных клавиш
  • 4 программируемые клавиши с LED-индикатором
  • 4 контекстно-зависимые программируемые подэкранные клавиши
  • Клавиши управлением звука: регулировка громкости (+/-), выкл./вкл. микрофона, громкая связь, гарнитура
  • Клавиши Меню, Отмена и ОК
  • Специальные клавиши: DND, сообщения (с красным индикатором), удержание вызова, трансфер, контакты

Кодеки и настройки голоса

  • Звук в формате HD
  • Поддержка HAC (совместимость со слуховыми аппаратами)
  • Широкополосные кодеки: G.722
  • Кодеки: G.711 (A/U), G.723, G.729AB, G.726
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • VAD (обнаружение активности голоса)
  • CNG (генератор комфортного шума)

Записные книги

  • Локальная записная книга до 1000 контактов
  • Удаленная записная книга XML, LDAP
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызовов: набранные/принятые/пропущенные

Интеграция с IP-АТС

  • Анонимный вызов, отклонение анонимных вызовов
  • CMC (Client matter code)
  • BLF
  • Интерком, пейджинг, мелодия на удержании
  • Голосовая почта, MWI (индикация голосовой почты)
  • Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов

Управление

  • Настройка телефона: веб-интерфейс/экранное меню/Autoprovision
  • Autoprovision через: TFTP/HTTP/HTTPS/GRAPE/DHCP 66/PnP
  • TR-069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

  • SIPv2 (RFC3261)
  • Поддержка IPv4/IPv6
  • Поддержка NAT
  • Поддержка STUN для преодоления NAT
  • Способы получения IP: статический/DHCP
  • HTTP/HTTPS-веб-сервер
  • Синхронизация времени и даты через NTP
  • Поддержка TLS 1.2
  • Управление HTTPS-сертификатами
  • Поддержка IEEE802.1X
  • LLDP/DHCP VLAN
  • GARP (протокол регистрации общих атрибутов)

Физические характеристики

  • Датчик Холла
  • Возможность крепления к стене
  • 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
  • PoE (IEEE 802.3af), Class 2/IEEE 802.3az (опционально с помощью ПО)
  • 1 х RJ9 для подключения трубки
  • 1 х RJ9 для подключения гарнитуры
  • Блок питания: вход 100-240 В AC, выход 5 В, 2 А DC
  • Размеры (Ш х Г х В): 205 х 185 х 40 мм
  • Рабочая влажность: 5~95%
  • Рабочая температура: 0~35 °C
  • Температура хранения: -10~45 °C
  1. IP-телефон Gigaset P710 IP PRO – 1 шт.
  2. Настольная подставка – 1 шт.
  3. Проводная трубка – 1 шт.
  4. Краткое руководство по установке – 1 шт.

Информация о компании GIGASET

GIGASET
Gigaset Communications - европейский лидер в области производства беспроводных телефонов стандарта DECT. Компания – преемник департамента Siemens по DECT бизнесу (SHС). Головной офис Gigaset расположен в Мюнхене, основные производственные мощности также размещаются в Германии. Компания занимается разработкой и производством семейства про... Подробнее...