Gigaset N610 IP PRO — профессиональная односотовая IP-DECT станция для беспроводной связи в офисах малого бизнеса. Объединяет гибкость IP-телефонии с надежностью DECT, поддерживает до 8 пользователей и 8 одновременных разговоров. Модель пришла на смену популярной N510 IP PRO.
Особенности Gigaset N610 IP PRO:
-
Подключение до 8 трубок и 8 SIP-аккаунтов.
-
До 8 параллельных внешних линий без потери качества.
-
Сквозное шифрование по протоколам SRTP и TLS.
-
Совместимость с большинством облачных и локальных IP-АТС, включая Microsoft Teams.
-
Расширение зоны покрытия до 6 ретрансляторов Gigaset.
-
Питание через PoE (IEEE 802.3af) или стандартный разъем.
-
Локальная телефонная книга на 2000 записей и интеграция с корпоративными каталогами через LDAP(S) и XML.
-
Поддержка широкополосного звука HDSP (кодек G.722).
Общие характеристики
- До 20 пользователей/SIP-аккаунтов/трубок
- До 8 одновременных вызовов
- Телефонная книга LDAP(S)
- Автоматическая настройка (Auto Provisioning)
- Поддержка Provision через IPUI
- Поддержка uaCSTA для CTI-интеграции
- Поддержка пользовательских xHTML-приложений
- Сквозная сигнализация и шифрование голоса
- 2 индикатора статуса устройства
- Обновление прошивки по воздуху (SUOTA)
- Аудиокодеки: G.711, G.722, G.726, G.729ab, VAD/CNG (для G.729ab), Opus (по запросу), AMR-WB (по запросу)
Телефонная книга и набор номера
- Соединение с внешними LDAP(S) телефонными книгами (до 10)
- Записные книги XML
- Записные книги XSI (BroadSoft)
- История вызовов XSI (BroadSoft)
- Отображение имени для входящих, исходящих и пропущенных вызовов
- DTMF (SIP Info/RFC 2833, in-band)
- Многонациональные тональные сигналы обработки вызова (настраиваемые)
- CLIP, CNIP
- История вызовов (пропущенные, принятые, набранные — до 50 записей)
- Логи звонка XSI
- Сигнализация SIP MWI (Message Waiting Indicator) для голосовой почты
Сетевые характеристики
- Ethernet RJ45 10/100 Мбит/с
- PoE IEEE 802.3af, Class 1
- VLAN (IEEE 802.1q)
- QoS (RFC2474, RFC2475)
Интерфейс DECT
- DECT EN 300 175-x
- Стандарты: GAP/PN-CAP
- Зона покрытия DECT: до 50 м в помещении, до 300 м вне помещения
- Поддержка 120 каналов DECT
Протоколы IP
- SIP (RFC3261, RFC2396, RFC2976)
- Перевод вызова (RFC5589, RFC3515, RFC3891, RFC3892)
- Аутентификация HTTP/аутентификация доступа с дайджестом (RFC 2617)
- Индикация нового сообщения (MWI) (RFC 3265, RFC 3842)
- SDP (RFC4566, RFC3264,RFC3555)
- RTP (RFC3550, RFC3551, RFC3555, RFC2833), SRTP, RTCP
- VAD/CNG (для G.729ab)
- SNTP, STUN, POP3, DNS, TCP, UDP, IPv4
- HTTP-аутентификация/дайджест-аутентификация (RFC 2617)
- Протокол защиты транспортного уровня (TLS 1.0/1.1/1.2/1.3) для HTTPS и SIP, SIPS
- Поддержка опций DHCP (6, 114, 120)
Физические характеристики
- Возможность монтажа на стене или потолке
- Клавиша сброса
- Цвет: снежно-белый SF9063
- Габаритные размеры (В х Ш х Г): 180 x 110 x 42 мм
- Класс защиты: IP20 (для помещений)
- Температура эксплуатации: 5~45 °C
- Температура хранения: -20~70 °C
- Относительная влажность: 20~75% без образования конденсата
Комплектация
- Gigaset N610 IP PRO – 1 шт.
- Адаптер питания - 1 шт.
- Краткое руководство – 1 шт.
- Монтажный комплект – 1 шт.
Информация о компании GIGASET
Похожие товары
Gigaset N720 DM PRO состоит из двух элементов: базовой станции N720 IP PRO и DEC...
0.00 р. Без НДС: 0.00 р.
Беспроводное решение Gigaset N870E IP PRO масштабируется до 6000 ячеек DECT и 20...
0.00 р. Без НДС: 0.00 р.
Gigaset N770 IP PRO - Микросотовая IP-система на базе технологии DECT
0.00 р. Без НДС: 0.00 р.
Gigaset N530 IP PRO - базовая станция DECT IP для мобильной связи в малом бизнес...
0.00 р. Без НДС: 0.00 р.
Gigaset BasicLine IP (without plug-in power supply)
0.00 р. Без НДС: 0.00 р.














